TP-Link Omada SG2218P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart
search
  • TP-Link Omada SG2218P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart

TP-Link Omada SG2218P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart

€ 294,24

Inclusief € 0,08 voor ecotaks

Inclusief belasting

TP-Link Omada SG2218P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U

Aantal

  Delivery policy

(edit with the Customer Reassurance module)

Technische specificaties

Beheerfuncties

Switch typeManaged
Switch-laagL2/L2+
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Cloud-beheerdJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten16
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal moduleslots SPF2

Netwerk

NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G supportNee
IP routingJa
Op beleid gebaseerde routeringJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Auto MDI/MDI-XJa
Spanning tree protocolJa
Ethernet LAN, data-overdrachtsnelheden10,100,1000 Mbit/s
Auto-negotiationJa
VLAN=ondersteuningJa

Data-uitwisseling

Switchingcapaciteit26,78 Gbit/s
Verzending snelheid26,78 Mpps
MAC-adrestabel8000 entries
Jumbo Frames ondersteuningJa
Jumbo frames9
Packet buffergeheugen4,1 MB

Beveiliging

DHCP-functiesDHCP client, DHCP relay, DHCP snooping
Access Control List (ACL)Ja
MAC adres filteringJa
Statische poort beveiligingJa
SSH/SSL supportJa
Bescherming lusJa
BPDU filtering / beschermingJa
AuthenticatieMAC-gebaseerde authenticatie, Poortgebaseerde authenticatie

Multicast-functies

Multicast-ondersteuningJa
Multicast-functiesMulticast-doorsturen

Design

Rack-montageJa
Vormfactor1U
Kleur van het productZwart
LED-indicatorenJa

Energie

StroombronDC/PoE
Vermogenstoevoer inclusiefJa
AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50/60 Hz
Vermogensverbruik (max)181,4 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Totaal Power over Ethernet (PoE)-budget150 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)0 - 50 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie619,06 BTU/h

Gewicht en omvang

Breedte440 mm
Diepte180 mm
Hoogte44 mm

Certificaten

CertificeringCE, FCC, RoHS
TP-Link
FL118463143
32 Items

Datasheet

Kleur
Noir
PoE
Oui
Switchtype
Géré

Specifieke referenties

ean13
4897098689509
MPN
TL-SG2218P
Commentaar (0)
Geen klantenbeoordelingen op het moment.