TP-Link Omada SX3008F netwerk-switch Managed L2/L3 Zwart
search
  • TP-Link Omada SX3008F netwerk-switch Managed L2/L3 Zwart

TP-Link Omada SX3008F netwerk-switch Managed L2/L3 Zwart

€ 307,59

Inclusief € 0,08 voor ecotaks

Inclusief belasting

TP-Link Omada SX3008F, Managed, L2/L3, Rack-montage

Aantal

  Delivery policy

(edit with the Customer Reassurance module)

Technische specificaties

Beheerfuncties

Switch typeManaged
Switch-laagL2/L3
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Cloud-beheerdJa
Traffic-classificatieJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Poorten & interfaces

Type basis-switching RJ-45 Ethernet-poortenNee
Aantal moduleslots SPF+8
Console portRJ-45/micro-USB
NetstekkerDC-in ingang

Netwerk

NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G supportJa
Port mirroringJa
IP routingJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Spanning tree protocolJa
Head-of-line (HOL) blockingJa
VLAN=ondersteuningJa
Virtuele LAN-functiesPrivate VLAN, Protocol-based VLAN, Voice VLAN
Aantal VLANs4000

Data-uitwisseling

Switchingcapaciteit160 Gbit/s
Verzending snelheid119,04 Mpps
MAC-adrestabel32000 entries
Aantal wachtrijen8
Statische routeJa
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen16 MB

Beveiliging

DHCP-functiesDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Ja
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmenHTTPS, SSH, SSH-2, SSL/TLS
MAC adres filteringJa
Statische poort beveiligingJa
SSH/SSL supportJa
Bescherming lusJa
BPDU filtering / beschermingJa
IP-MAC-Port bindingJa
AuthenticatieGast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie, Webgebaseerde authenticatie
Authenticatie typeAAA, TACACS+
Algoritmen wachtrijplanningSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuningJa
Multicast Listener Discovery (MLD) snoopingY

Protocollen

BeheerprotocollenSNMPv1/v2c/v3, SNTP
IPv4- & IPv6-functiesIPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-montageJa
Kleur van het productZwart
LED-indicatorenJa

Energie

StroombronAC
Vermogenstoevoer inclusiefJa
AC-ingangsspanning220 V
AC-ingangsfrequentie50/60 Hz
Vermogensverbruik (max)15,46 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Nee

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)0 - 45 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie52,75 BTU/h

Gewicht en omvang

Breedte440 mm
Diepte180 mm
Hoogte44 mm

Certificaten

CertificeringCE, FCC, RoHS
TP-Link
FL118455424
1 Item

Datasheet

Kleur
Noir
PoE
Non
Switchtype
Géré

Specifieke referenties

ean13
6935364006457
MPN
SX3008F
Commentaar (0)
Geen klantenbeoordelingen op het moment.