TP-Link Omada SG3452X netwerk-switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U Zwart
search
  • TP-Link Omada SG3452X netwerk-switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U Zwart

TP-Link Omada SG3452X netwerk-switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U Zwart

€ 561,65

Inclusief € 0,08 voor ecotaks

Inclusief belasting

TP-Link Omada SG3452X, Managed, L2+, Gigabit Ethernet (10/100/1000), Rack-montage, 1U

Aantal

  Delivery policy

(edit with the Customer Reassurance module)

Technische specificaties

Beheerfuncties

Switch typeManaged
Switch-laagL2+
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Cloud-beheerdJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Openbare MIBY
Huawei-beschermde MIBY

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten48
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal moduleslots SPF+4
Console portRJ-45/Micro-USB
NetstekkerAC-in-aansluiting

Netwerk

NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G supportJa
Port mirroringJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Spanning tree protocolJa
Head-of-line (HOL) blockingJa
IPv4-routes48
IPv6-routes48
VLAN=ondersteuningJa
Virtuele LAN-functiesPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Aantal VLANs4000

Data-uitwisseling

Switchingcapaciteit176 Gbit/s
Verzending snelheid130,9 Mpps
MAC-adrestabel16000 entries
Statische routeJa
Aantal statische routes48
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen12 MB

Beveiliging

DHCP-functiesDHCP client, DHCP relay, DHCP server
Access Control List (ACL)Ja
IGMP snoopingJa
IGMP-proxyJa
MAC adres filteringJa
Statische poort beveiligingJa
SSH/SSL supportJa
Bescherming lusJa
BPDU filtering / beschermingJa
IP-MAC-Port bindingJa
AuthenticatieAuto VLAN, Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
WachtwoordbeveiligingJa
Authenticatie typeAAA, RADIUS, TACACS+
Algoritmen wachtrijplanningSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuningJa
Multicast Listener Discovery (MLD) snoopingY

Protocollen

BeheerprotocollenSNMPv1/v2c/v3, SNTP
GARP VLAN Registratieprotocol (GVRP)Ja
IPv4- & IPv6-functiesIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-montageJa
Vormfactor1U
Kleur van het productZwart
LED-indicatorenJa
Aantal ventilatoren0 ventilator(en)

Energie

StroombronAC
Vermogenstoevoer inclusiefJa
AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50/60 Hz
Vermogensverbruik (max)32,72 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Nee

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)0 - 45 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie111,65 BTU/h

Gewicht en omvang

Breedte440 mm
Diepte220 mm
Hoogte44 mm

Certificaten

CertificeringCE, FCC, RoHS
TP-Link
FL118455612
6 Items

Datasheet

Kleur
Noir
PoE
Non
Switchtype
Géré

Specifieke referenties

ean13
1210002611633
MPN
SG3452X
Commentaar (0)
Geen klantenbeoordelingen op het moment.