Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
search
  • Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
  • Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
  • Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

€ 1.178,60

Inclusief € 0,15 voor ecotaks

Inclusief belasting

Zyxel RGS200-12P, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, Ophangsysteem voor aan de muur

Aantal

  Delivery policy

(edit with the Customer Reassurance module)

Technische specificaties

Beheerfuncties

Switch typeManaged
Switch-laagL2
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
ARP-inspectieJa
System event logJa
MIB-ondersteuningRFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten8
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal moduleslots SPF4
Vezel-optische connectorSFP

Netwerk

NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G supportNee
Koperen ethernetbekabelingstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroringJa
Full duplexJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Auto-negotiationJa
VLAN=ondersteuningJa
Virtuele LAN-functiesTagged VLAN
Aantal VLANs1024

Optische vezel

Fiber ethernet cabling technologie1000BASE-X
Transmissie afstand (max)40 km

Data-uitwisseling

Switchingcapaciteit24 Gbit/s
Throughput17,86 Mpps
MAC-adrestabel8000 entries
Store-and-forwardJa
Aantal wachtrijen8
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen0,5 MB

Beveiliging

Access Control List (ACL)Ja
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmen802.1x RADIUS, HTTPS, SNMP, SSH-2
MAC adres filteringJa
SSH/SSL supportJa
AuthenticatieGast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie

Multicast-functies

Multicast-ondersteuningJa

Design

Rack-montageJa
Kleur van het productZwart
Materiaal behuizingMetaal
Internationale veiligheidscode (IP)IP30
Ophangsysteem voor aan de muurJa
DIN rail bevestigingJa

Prestatie

Upgraden van firmware mogelijkJa
Buffergrootte512 KB
Plug and playJa
Mean time between failures (MTBF)568430 uur

Energie

DC voltage input12 - 58 V
Ingangsspanning12 - 58 V
Vermogensverbruik (max)255 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Aantal Power over Ethernet plus (PoE +)-poorten8
Totaal Power over Ethernet (PoE)-budget240 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)-40 - 75 °C
Temperatuur bij opslag-40 - 85 °C
Relatieve vochtigheid in bedrijf (V-V)5 - 95 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie86955 BTU/h

Gewicht en omvang

Breedte77 mm
Diepte127,3 mm
Hoogte154 mm
Gewicht1,45 kg
Zyxel
FL33503174
1 Item

Datasheet

Kleur
Noir
PoE
Oui
Switchtype
Géré

Specifieke referenties

ean13
4718937592050
MPN
RGS200-12P-ZZ0101F
Commentaar (0)
Geen klantenbeoordelingen op het moment.