Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
search
  • Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
  • Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
  • Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Zyxel RGS200-12P Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

1 178,60 €

Dont 0,15 € d'éco-participation

TTC

Zyxel RGS200-12P, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, Montage mural

Quantité

  Livraison

Gratuite à partir de 100€ d'achat

Fiche technique

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBRFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP4
Connecteur de fibre optiqueSFP

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Négociation automatiqueOui
Support VLANOui
Fonctions LAN virtuellesTagged VLAN
Nombre de VLANs1024

Fibre optique

Technologie de câblage Ethernet sur fibre1000BASE-X
Distance de transmission (max)40 km

Transmition des données

Capacité de commutation24 Gbit/s
Débit17,86 Mpps
Répertoire MAC8000 entrées
Enregistrement-et-réémissionOui
Nombre de files8
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet0,5 Mo

Sécurité

Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS, HTTPS, SNMP, SSH-2
Filtrage d'adresse MACOui
Support SSH/SSLOui
AuthentificationGuest VLAN, Authentification par l'adresse MAC, Authentification sur port

Caractéristiques de multidiffusion

Support à la multidifusionOui

Design

Grille de montageOui
Couleur du produitNoir
Matériau du boîtier/corpsMétal
Code (IP) Internationale ProtectionIP30
Montage muralOui
Montage des rails DINOui

représentation / réalisation

Micrologiciel évolutifOui
Taille du buffer512 Ko
Plug and PlayOui
Temps moyen entre pannes568430 h

Puissance

Voltage d'entrée DC12 - 58 V
Tension d'entrée12 - 58 V
Consommation (max)255 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)8
Budget Total Power over Ethernet (PoE)240 W

Conditions environnementales

Température d'opération-40 - 75 °C
Température hors fonctionnement-40 - 85 °C
Humidité relative de fonctionnement (H-H)5 - 95%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique86955 BTU/h

Poids et dimensions

Largeur77 mm
Profondeur127,3 mm
Hauteur154 mm
Poids1,45 kg
Zyxel
FL33503174
1 Article

Fiche technique

Couleur
Noir
PoE
Oui
Type de switch
Géré

Références spécifiques

EAN13
4718937592050
MPN
RGS200-12P-ZZ0101F
Commentaires (0)
Aucun avis n'a été publié pour le moment.