- Tijdelijk niet op voorraad — neem contact met ons op, wij zoeken een oplossing
Inclusief € 0,15 voor ecotaks
Zyxel GS1915-8EP, Managed, L2, Gigabit Ethernet (10/100/1000), Full duplex, Power over Ethernet (PoE)
(edit with the Customer Reassurance module)
| Switch type | Managed |
|---|---|
| Switch-laag | L2 |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| System event log | Ja |
| MIB-ondersteuning | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Aantal basis-switching RJ-45 Ethernet-poorten | 8 |
|---|---|
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Aantal Gigabit Ethernet (koper)-poorten | 8 |
| Netstekker | AC-in-aansluiting |
| Netwerkstandaard | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| 10G support | Nee |
| Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Full duplex | Ja |
| Datastroombeheer | Ja |
| Broadcast stormbeheer | Ja |
| Rate limiting | Ja |
| Auto MDI/MDI-X | Ja |
| VLAN=ondersteuning | Ja |
| Aantal VLANs | 8 |
| Switchingcapaciteit | 16 Gbit/s |
|---|---|
| Verzending snelheid | 11,9 Mpps |
| MAC-adrestabel | 8000 entries |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 9000 |
| Packet buffergeheugen | 0,525 MB |
| IGMP snooping | Ja |
|---|---|
| MAC adres filtering | Ja |
| SSH/SSL support | Ja |
| Multicast-ondersteuning | Ja |
|---|
| Beheerprotocollen | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
| Kleur van het product | Zwart |
|---|---|
| LED-indicatoren | Ja |
| Elektromagnetische compatibiliteit | LVD EN60950-1, BSMI CNS14336-1 |
| Mean time between failures (MTBF) | 1641000 uur |
|---|
| Stroombron | AC |
|---|---|
| AC-ingangsspanning | 200 - 240 V |
| AC-ingangsfrequentie | 50 - 60 Hz |
| Vermogensverbruik (max) | 72 W |
| Power over Ethernet (PoE) | Ja |
|---|---|
| Hoeveelheid Power over Ethernet (PoE) ports | 8 |
| Totaal Power over Ethernet (PoE)-budget | 60 W |
| Bedrijfstemperatuur (T-T) | 0 - 40 °C |
|---|---|
| Temperatuur bij opslag | -40 - 70 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 95 procent |
| Luchtvochtigheid bij opslag | 10 - 95 procent |
| Warmtedissipatie | 245,52 BTU/h |
| Breedte | 250 mm |
|---|---|
| Diepte | 104 mm |
| Hoogte | 27 mm |
| Gewicht | 620 g |
| Certificering | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
|---|
Datasheet
Specifieke referenties