Technische specificaties
Beheerfuncties
| Switch type | Managed |
|---|
| Switch-laag | L2+ |
|---|
| Quality of Service (QoS) | Ja |
|---|
| Web-gebaseerd management | Ja |
|---|
| Cloud-beheerd | Ja |
|---|
| ARP-inspectie | Ja |
|---|
| Uniforme statische configuratie | Ja |
|---|
| Locatie-instellingen (CLI) configureren | Ja |
|---|
| System event log | Ja |
|---|
| MIB-ondersteuning | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
|---|
Poorten & interfaces
| Aantal basis-switching RJ-45 Ethernet-poorten | 24 |
|---|
| Type basis-switching RJ-45 Ethernet-poorten | 10G Ethernet (100/1000/10000) |
|---|
| Fast Ethernet (koperen) ports kwantiteit | 24 |
|---|
| Aantal Gigabit Ethernet (koper)-poorten | 24 |
|---|
| Aantal 2.5G Ethernet (koper)poorten | 24 |
|---|
| Aantal 10G Ethernet (koper)poorten | 24 |
|---|
| Aantal geïnstalleerde SFP+ modules | 8 |
|---|
| Console port | RJ-45/USB Type-C |
|---|
Netwerk
| Netwerkstandaard | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x |
|---|
| 10G support | Ja |
|---|
| Port mirroring | Ja |
|---|
| Verbindingsaggregatie | Ja |
|---|
| Broadcast stormbeheer | Ja |
|---|
| Rate limiting | Ja |
|---|
| Auto MDI/MDI-X | Ja |
|---|
| Spanning tree protocol | Ja |
|---|
| Auto-negotiation | Ja |
|---|
| Ethernet Ring Protection Switching (ERPS) | Ja |
|---|
| Address Resolution Protocol (ARP) vermeldingen (max) | 510 |
|---|
| IPv4-routes | 48 |
|---|
| IPv6-routes | 48 |
|---|
| VLAN=ondersteuning | Ja |
|---|
| Virtuele LAN-functies | MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN |
|---|
| Aantal VLANs | 4000 |
|---|
Data-uitwisseling
| Switchingcapaciteit | 640 Gbit/s |
|---|
| Verzending snelheid | 240 Mpps |
|---|
| MAC-adrestabel | 32000 entries |
|---|
| Aantal wachtrijen | 8 |
|---|
| Statische route | Ja |
|---|
| Jumbo Frames ondersteuning | Ja |
|---|
| Jumbo frames | 9 |
|---|
| Packet buffergeheugen | 24 MB |
|---|
Beveiliging
| DHCP-functies | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|
| Access Control List (ACL) | Ja |
|---|
| IGMP snooping | Ja |
|---|
| Ondersteunde beveiligingsalgoritmen | HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
|---|
| Statische poort beveiliging | Ja |
|---|
| Authenticatie | Gast-VLAN |
|---|
| DoS aanval preventie | Ja |
|---|
| Authenticatie type | AAA, RADIUS, TACACS+ |
|---|
| CPU-bescherming | Ja |
|---|
| Algoritmen wachtrijplanning | Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR) |
|---|
Multicast-functies
| Multicast-ondersteuning | Ja |
|---|
| Multicast Listener Discovery (MLD) snooping | Yes |
|---|
Protocollen
| Device link detection protocol (DLDP) | Ja |
|---|
| IPv4- & IPv6-functies | Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert |
|---|
Design
| Rack-montage | Ja |
|---|
| Stapelbaar | Ja |
|---|
| Vormfactor | DIN-rail |
|---|
| Kleur van het product | Zwart |
|---|
| Materiaal behuizing | Metaal |
|---|
| LED-indicatoren | Ja |
|---|
| Aantal ventilatoren | 4 ventilator(en) |
|---|
Prestatie
| Upgraden van firmware mogelijk | Ja |
|---|
| Fanloos | Nee |
|---|
| Minimale systeemeisen | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
|---|
Energie
| Stroombron | AC |
|---|
| Vermogenstoevoer inclusief | Nee |
|---|
| AC-ingangsspanning | 110 - 240 V |
|---|
| AC-ingangsfrequentie | 50/60 Hz |
|---|
| Stroomverbruik (typisch) | 953,7 W |
|---|
| Vermogensverbruik (max) | 1010,2 W |
|---|
| Energiebesparingsmodus (EEE) | Ja |
|---|
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
|---|
| Aantal Power over Ethernet 4PPoE (PoE++)-poorten | 24 |
|---|
| Vermogen per poort Power over Ethernet (PoE) | 90 W |
|---|
| Totaal Power over Ethernet (PoE)-budget | 770 W |
|---|
Eisen aan de omgeving
| Bedrijfstemperatuur (T-T) | -5 - 45 °C |
|---|
| Temperatuur bij opslag | -40 - 70 °C |
|---|
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 90 procent |
|---|
| Luchtvochtigheid bij opslag | 5 - 90 procent |
|---|
| Warmtedissipatie | 3444,7 BTU/h |
|---|
Gewicht en omvang
| Breedte | 440 mm |
|---|
| Diepte | 330 mm |
|---|
| Hoogte | 44 mm |
|---|
Duurzaamheid
| Duurzaamheidsorganisaties | Verantwoordelijkheid |
|---|
Certificaten
| Certificaten van naleving | CE, Federal Communications Commission (FCC), RoHS |
|---|
FL125076246
2026-11-20
Datasheet
- Kleur
- Noir
- PoE
- Oui
- Switchtype
- Géré
Specifieke referenties
- ean13
- 8885020622676
- MPN
- SX3832MPP