• Temporairement en rupture — contactez-nous, nous trouvons une solution d'approvisionnement
Zyxel GS1915-8EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
search
  • Zyxel GS1915-8EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
  • Zyxel GS1915-8EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
  • Zyxel GS1915-8EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Zyxel GS1915-8EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

123,93 €

Dont 0,15 € d'éco-participation

TTC

Zyxel GS1915-8EP, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE)

Quantité

  Livraison

Gratuite à partir de 100€ d'achat

Fiche technique

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Journal des événements du systèmeOui
Support MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)8
Connecteur d'alimentationPrise d’entrée AC

Réseau

Standards réseauIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Full duplexOui
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Limitation du débitOui
Auto MDI/MDI-XOui
Support VLANOui
Nombre de VLANs8

Transmition des données

Capacité de commutation16 Gbit/s
Taux de transfert11,9 Mpps
Répertoire MAC8000 entrées
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet0,525 Mo

Sécurité

Filtrage IGMPOui
Filtrage d'adresse MACOui
Support SSH/SSLOui

Caractéristiques de multidiffusion

Support à la multidifusionOui

Protocoles

Protocoles de gestionSNMP v1,v2,v3, RMON (1,2,3,9)

Design

Couleur du produitNoir
VoyantsOui
Compatibilité électromagnétiqueLVD EN60950-1, BSMI CNS14336-1

représentation / réalisation

Temps moyen entre pannes1641000 h

Puissance

Source d'alimentationSecteur
Tension d'entrée AC200 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)72 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports8
Budget Total Power over Ethernet (PoE)60 W

Conditions environnementales

Température d'opération0 - 40 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique245,52 BTU/h

Poids et dimensions

Largeur250 mm
Profondeur104 mm
Hauteur27 mm
Poids620 g

Certificat

CertificationCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Zyxel
FL97338100

Fiche technique

Couleur
Noir
PoE
Oui
Type de switch
Géré

Références spécifiques

EAN13
4718937621934
MPN
GS1915-8EP-EU0101F
Commentaires (0)
Aucun avis n'a été publié pour le moment.