TP-Link Omada SX3032F netwerk-switch Managed L2+ Zwart
search
  • TP-Link Omada SX3032F netwerk-switch Managed L2+ Zwart
  • TP-Link Omada SX3032F netwerk-switch Managed L2+ Zwart
  • TP-Link Omada SX3032F netwerk-switch Managed L2+ Zwart

TP-Link Omada SX3032F netwerk-switch Managed L2+ Zwart

€ 1.083,10

Inclusief € 0,08 voor ecotaks

Inclusief belasting

TP-Link Omada SX3032F, Managed, L2+, Rack-montage

Aantal

  Delivery policy

(edit with the Customer Reassurance module)

Technische specificaties

Beheerfuncties

Switch typeManaged
Switch-laagL2+
Quality of Service (QoS)Ja
Cloud-beheerdJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
MIB-ondersteuning• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten1
Aantal geïnstalleerde SFP+ modules32
Console portRJ-45/Micro-USB

Netwerk

NetwerkstandaardIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Port mirroringJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Spanning tree protocolJa
IPv4-routes48
IPv6-routes48
VLAN=ondersteuningJa
Virtuele LAN-functiesProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Aantal VLANs30

Data-uitwisseling

Switchingcapaciteit640 Gbit/s
Verzending snelheid240 Mpps
MAC-adrestabel32000 entries
Aantal wachtrijen8
Statische routeJa
Aantal statische routes128
Aantal IP-interfaces128
Jumbo Frames ondersteuningJa
Jumbo frames9
Packet buffergeheugen24 MB

Beveiliging

DHCP-functiesDHCP relay, DHCP server, DHCPv6 snooping
Access Control List (ACL)Ja
IGMP snoopingJa
Statische poort beveiligingJa
SSH/SSL supportJa
Bescherming lusJa
IP-MAC-Port bindingJa
AuthenticatieMAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
WachtwoordbeveiligingJa
Authenticatie typeAAA, TACACS+
Algoritmen wachtrijplanningPriority queuing (PQ), SP, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuningJa
Aantal gefilterde multicast-groepen4000
Multicast Listener Discovery (MLD) snoopingYes

Protocollen

GARP VLAN Registratieprotocol (GVRP)Ja
IPv4- & IPv6-functiesDual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP Source Guard (IPSG)Ja

Design

Rack-montageJa
Kleur van het productZwart
Overtollige fans ondersteuningJa
Aantal ventilatoren2 ventilator(en)

Energie

StroombronAC
Vermogenstoevoer inclusiefJa
AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50/60 Hz
Vermogensverbruik (max)49,4 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)-5 - 45 °C
Temperatuur bij opslag40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent

Gewicht en omvang

Breedte440 mm
Diepte330 mm
Hoogte44 mm

Certificaten

Certificaten van nalevingCE, Federal Communications Commission (FCC), RoHS
TP-Link
FL118262007
1 Item

Datasheet

Kleur
Noir
Switchtype
Géré

Specifieke referenties

ean13
4895252504477
MPN
SX3032F
Commentaar (0)
Geen klantenbeoordelingen op het moment.