TP-Link Omada SG3210X-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Zwart
search
  • TP-Link Omada SG3210X-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Zwart

TP-Link Omada SG3210X-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Zwart

€ 278,19

Inclusief € 0,08 voor ecotaks

Inclusief belasting

TP-Link Omada SG3210X-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Rack-montage, 1U

Aantal

  Delivery policy

(edit with the Customer Reassurance module)

Technische specificaties

Beheerfuncties

Switch typeManaged
Switch-laagL2+
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Cloud-beheerdJa
Traffic-classificatieJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten8
Type basis-switching RJ-45 Ethernet-poorten2.5G Ethernet (100/1000/2500)
Aantal 2.5G Ethernet (koper)poorten8
Aantal moduleslots SPF+2
Console portRJ-45/micro-USB
NetstekkerAC-in-aansluiting

Netwerk

NetwerkstandaardIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G supportJa
Port mirroringJa
IP routingJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Spanning tree protocolJa
Head-of-line (HOL) blockingJa
Ethernet LAN, data-overdrachtsnelheden100,1000,2500 Mbit/s
VLAN=ondersteuningJa
Virtuele LAN-functiesMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Aantal VLANs4000

Data-uitwisseling

Switchingcapaciteit80 Gbit/s
Verzending snelheid59,52 Mpps
MAC-adrestabel16000 entries
Statische routeJa
Aantal statische routes48
Aantal IP-interfaces16
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen12 MB

Beveiliging

DHCP-functiesDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Ja
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmenHTTPS, SSH, SSH-2, SSL/TLS
MAC adres filteringJa
Statische poort beveiligingJa
SSH/SSL supportJa
Bescherming lusJa
BPDU filtering / beschermingJa
IP-MAC-Port bindingJa
AuthenticatieMAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
WachtwoordbeveiligingJa
Authenticatie typeAAA, TACACS+
Algoritmen wachtrijplanningSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuningJa
Multicast Listener Discovery (MLD) snoopingY

Protocollen

BeheerprotocollenSNMPv1/v2c/v3, SNTP
GARP VLAN Registratieprotocol (GVRP)Ja

Design

Rack-montageJa
Vormfactor1U
Kleur van het productZwart
LED-indicatorenJa
Aantal ventilatoren2 ventilator(en)

Prestatie

FanloosJa

Energie

StroombronAC
Vermogenstoevoer inclusiefJa
AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50/60 Hz
Stroomverbruik (typisch)15 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)0 - 50 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie51,18 BTU/h

Gewicht en omvang

Breedte294 mm
Diepte180 mm
Hoogte44 mm

Certificaten

CertificeringCE, FCC, RoHS
TP-Link
FL115877597
23 Items

Datasheet

Kleur
Noir
Switchtype
Géré

Specifieke referenties

ean13
4897098689523
MPN
SG3210X-M2
Commentaar (0)
Geen klantenbeoordelingen op het moment.