TP-Link Omada SG2016P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
search
  • TP-Link Omada SG2016P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
  • TP-Link Omada SG2016P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
  • TP-Link Omada SG2016P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

TP-Link Omada SG2016P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

€ 227,38

Inclusief € 0,08 voor ecotaks

Inclusief belasting

TP-Link Omada SG2016P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage

Aantal

  Delivery policy

(edit with the Customer Reassurance module)

Technische specificaties

Beheerfuncties

Switch typeManaged
Switch-laagL2/L2+
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Cloud-beheerdJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten16
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
NetstekkerDC-in ingang

Netwerk

NetwerkstandaardIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G supportNee
Koperen ethernetbekabelingstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroringJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Auto MDI/MDI-XJa
Spanning tree protocolJa
Ethernet LAN, data-overdrachtsnelheden10,100,1000 Mbit/s
Auto-negotiationJa
VLAN=ondersteuningJa
Virtuele LAN-functiesMulticast VLAN, Tagged VLAN, Voice VLAN
Aantal VLANs4000

Data-uitwisseling

Switchingcapaciteit32 Gbit/s
Verzending snelheid23,81 Mpps
MAC-adrestabel8000 entries
Aantal wachtrijen8
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen4,1 MB

Beveiliging

DHCP-functiesDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Ja
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmenEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC adres filteringJa
SSH/SSL supportJa
BPDU filtering / beschermingJa
IP-MAC-Port bindingJa
AuthenticatieGast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
Algoritmen wachtrijplanningSP, Weighted Round Robin (WRR)
MAC-adressenDynamische MAC-adresinvoer, Statische MAC-adressen

Multicast-functies

Multicast-ondersteuningJa
Multicast Listener Discovery (MLD) snoopingMLD v1, MLD v2

Protocollen

Ondersteunde netwerkprotocollenICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registratieprotocol (GVRP)Ja
IPv4- & IPv6-functiesDual stack IPv4/IPv6

Design

Rack-montageJa
Kleur van het productZwart
LED-indicatorenPower over Ethernet (PoE), Stroom, Systeem

Prestatie

Upgraden van firmware mogelijkJa
FanloosJa

Energie

StroombronDC/PoE
DC voltage input53.5 V
Vermogensverbruik (max)146,5 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Aantal Power over Ethernet plus (PoE +)-poorten8
Totaal Power over Ethernet (PoE)-budget120 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)0 - 40 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie499,98 BTU/h

Gewicht en omvang

Breedte286 mm
Diepte111,7 mm
Hoogte25,4 mm

Certificaten

CertificeringCE, FCC, RoHS
TP-Link
FL118259915
17 Items

Datasheet

Kleur
Noir
PoE
Oui
Switchtype
Géré

Specifieke referenties

ean13
4897098689493
MPN
SG2016P
Commentaar (0)
Geen klantenbeoordelingen op het moment.