Zyxel GS1920-48HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
search
  • Zyxel GS1920-48HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
  • Zyxel GS1920-48HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
  • Zyxel GS1920-48HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

Zyxel GS1920-48HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

€ 703,06

Inclusief € 0,24 voor ecotaks

Inclusief belasting

Zyxel GS1920-48HPV2, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)

Aantal

  Delivery policy

(edit with the Customer Reassurance module)

Technische specificaties

Beheerfuncties

Switch typeManaged
Quality of Service (QoS)Ja
ARP-inspectieJa
System event logJa
MIB-ondersteuningRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten44
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal Combo SFP-poorten4
Aantal moduleslots SPF2
Vezel-optische connectorSFP

Netwerk

NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G supportNee
Koperen ethernetbekabelingstechnologie100BASE-TX, 1000BASE-T
DatastroombeheerJa
Rate limitingJa
Spanning tree protocolJa
VLAN=ondersteuningJa
Virtuele LAN-functiesPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Optische vezel

Fiber ethernet cabling technologie1000BASE-X

Data-uitwisseling

Switchingcapaciteit100 Gbit/s
Verzending snelheid74 Mpps
MAC-adrestabel16000 entries
Packet buffergeheugen1,5 MB

Beveiliging

DHCP-functiesDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Access Control List (ACL)Ja
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmen802.1x RADIUS, SNMP, SNMPv3
MAC adres filteringJa
IP-MAC-Port bindingJa
AuthenticatieGast-VLAN, Poortgebaseerde authenticatie
WachtwoordbeveiligingJa
Authenticatie typeIEEE 802.1x, RADIUS
CPU-beschermingJa
Algoritmen wachtrijplanningSPQ, WFQ, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuningJa

Design

Rack-montageNee
Kleur van het productZwart
VeiligheidLVD, BSMI
Elektromagnetische compatibiliteitFCC 15 A, CE A, BSMI EMC

Prestatie

Intern geheugen256 MB
Flash memory32 MB
Geluidsniveau26,5 dB
Mean time between failures (MTBF)502509 uur

Energie

AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50 - 60 Hz
Vermogensverbruik (max)474,3 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Hoeveelheid Power over Ethernet (PoE) ports48
Totaal Power over Ethernet (PoE)-budget375 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)0 - 50 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 95 procent
Luchtvochtigheid bij opslag10 - 95 procent
Warmtedissipatie1617,36 BTU/h

Gewicht en omvang

Breedte441 mm
Diepte270 mm
Hoogte44 mm
Gewicht4,1 kg

Certificaten

CertificeringRoHS
Zyxel
FL62225344
31 Items

Datasheet

Kleur
Noir
PoE
Oui
Switchtype
Géré

Specifieke referenties

ean13
4718937601974
MPN
GS192048HPV2-EU0101F
Commentaar (0)
Geen klantenbeoordelingen op het moment.