Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
search
  • Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
  • Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
  • Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

309,48 €

Dont 0,15 € d'éco-participation

TTC

Zyxel GS1900-24HP, Géré, Gigabit Ethernet (10/100/1000), 1U

Quantité

  Livraison

Gratuite à partir de 100€ d'achat

Fiche technique

Caractéristiques de gestion

Type de commutateurGéré
Qualité de service (QoS)Oui
Support MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)24
Quantité d'emplacements de modules SFP2

Réseau

Standards réseauIEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-T, 1000BASE-T
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Limitation du débitOui

Sécurité

Algorithme de sécurité soutenu802.1x RADIUS
Filtrage d'adresse MACOui
Support SSH/SSLOui

Protocoles

Protocoles de gestionSNMP v1,v2,v3, RMON (1,2,3,9)

Design

Format1U
Couleur du produitNoir

Puissance

Bloc d'alimentation inclusOui

Certificat

CertificationCE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Zyxel
FL87044629
2 Produits

Fiche technique

Couleur
Noir
Type de switch
Géré

Références spécifiques

EAN13
4718937609505
MPN
GS190024HPV2-EU010
Commentaires (0)
Aucun avis n'a été publié pour le moment.