TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P
search
  • TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P
  • TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P
  • TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P

TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P

123,08 €

Dont 0,08 € d'éco-participation

TTC

TP-Link Omada TL-SG2008P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

Quantité

  Livraison

Gratuite à partir de 100€ d'achat

Fiche technique

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2/L2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Soutien 10GNon
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Négociation automatiqueOui
Support VLANOui
Nombre de VLANs4094

Transmition des données

Capacité de commutation16 Gbit/s
Taux de transfert11,9 Mpps
Répertoire MAC8000 entrées
Nombre de files8
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet4,1 Mo

Sécurité

Fonctions DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS
Filtrage d'adresse MACOui
AuthentificationAuthentification par l'adresse MAC, Authentification Web
Type d'authentificationRADIUS

Caractéristiques de multidiffusion

Support à la multidifusionOui

Protocoles

Protocoles de gestionSNMPv1/v2c/v3
Fonctions IPv4 et IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Grille de montageOui
Couleur du produitNoir
VoyantsOui

représentation / réalisation

Sans ventilateurOui

Puissance

Bloc d'alimentation inclusOui
Consommation (max)77,3 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)4

Conditions environnementales

Température d'opération0 - 40 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique263,6 BTU/h

Poids et dimensions

Largeur209 mm
Profondeur126 mm
Hauteur26 mm

Certificat

CertificationCE, FCC, RoHS
TP-Link
FL118455635
50 Produits

Fiche technique

Couleur
Noir
PoE
Oui
Type de switch
Géré

Références spécifiques

EAN13
1210002611770
MPN
SG2008P
Commentaires (0)
Aucun avis n'a été publié pour le moment.