TP-Link Omada SG3428XPP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart
search
  • TP-Link Omada SG3428XPP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart

TP-Link Omada SG3428XPP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart

€ 1.043,00

Inclusief € 0,08 voor ecotaks

Inclusief belasting

TP-Link Omada SG3428XPP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-montage, 1U

Aantal

  Delivery policy

(edit with the Customer Reassurance module)

Technische specificaties

Beheerfuncties

Switch typeManaged
Switch-laagL2+
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Cloud-beheerdJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten24
Type basis-switching RJ-45 Ethernet-poorten2.5G Ethernet (100/1000/2500)
Aantal 2.5G Ethernet (koper)poorten24
Aantal moduleslots SPF+4
Console portRJ-45/Micro-USB

Netwerk

NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G supportJa
Port mirroringJa
Full duplexJa
Half-duplexJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Spanning tree protocolJa
Head-of-line (HOL) blockingJa
Ethernet LAN, data-overdrachtsnelheden10,100,1000,2500,10000 Mbit/s
IPv4-routes48
IPv6-routes48
VLAN=ondersteuningJa
Virtuele LAN-functiesMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN

Data-uitwisseling

Switchingcapaciteit200 Gbit/s
Verzending snelheid148,8 Mpps
MAC-adrestabel32000 entries
Store-and-forwardJa
Aantal wachtrijen8
Statische routeJa
Aantal statische routes48
Aantal IP-interfaces32
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen16 MB

Beveiliging

DHCP-functiesDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Ja
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmenHTTPS, SSH, SSH-2, SSL/TLS
Statische poort beveiligingJa
SSH/SSL supportJa
Bescherming lusJa
BPDU filtering / beschermingJa
IP-MAC-Port bindingJa
AuthenticatieGast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
WachtwoordbeveiligingJa
Authenticatie typeAAA, IEEE 802.1x, RADIUS, TACACS+
Algoritmen wachtrijplanningSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuningJa
Multicast Listener Discovery (MLD) snoopingMLD v1/v2

Protocollen

BeheerprotocollenSNMP v1/v2c/v3
GARP VLAN Registratieprotocol (GVRP)Ja
IPv4- & IPv6-functiesIPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

Design

Rack-montageJa
Vormfactor1U
Kleur van het productZwart
LED-indicatorenJa
Overtollige fans ondersteuningJa
Aantal ventilatoren3 ventilator(en)

Prestatie

Type geheugenDRAM
Intern geheugen256 MB
Flash memory32 MB

Energie

StroombronAC/PoE
Vermogenstoevoer inclusiefJa
Redundante voedingJa
AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50/60 Hz
Vermogensverbruik (max)629,1 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Aantal Power over Ethernet plus (PoE +)-poorten16
Aantal Power over Ethernet 4PPoE (PoE++)-poorten8
Totaal Power over Ethernet (PoE)-budget500 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)0 - 40 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie2153,45 BTU/h

Gewicht en omvang

Breedte440 mm
Diepte330 mm
Hoogte44 mm

Duurzaamheid

Naleving van duurzaamheidJa

Certificaten

Certificaten van nalevingCE, Federal Communications Commission (FCC), RoHS
TP-Link
FL118455431
2 Items

Datasheet

Kleur
Noir
PoE
Oui
Switchtype
Géré

Specifieke referenties

ean13
4897098689738
MPN
SG3428XPP-M2
Commentaar (0)
Geen klantenbeoordelingen op het moment.