Technische specificaties
Beheerfuncties
| Switch type | Managed |
|---|
| Switch-laag | L2 |
|---|
| Quality of Service (QoS) | Ja |
|---|
| Web-gebaseerd management | Ja |
|---|
| System event log | Ja |
|---|
| MIB-ondersteuning | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 |
|---|
Poorten & interfaces
| Aantal basis-switching RJ-45 Ethernet-poorten | 24 |
|---|
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
|---|
| Aantal moduleslots SPF | 2 |
|---|
| Netstekker | AC-in-aansluiting |
|---|
Netwerk
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|
| 10G support | Nee |
|---|
| Port mirroring | Ja |
|---|
| Full duplex | Ja |
|---|
| Datastroombeheer | Ja |
|---|
| Verbindingsaggregatie | Ja |
|---|
| Spanning tree protocol | Ja |
|---|
| Ethernet LAN, data-overdrachtsnelheden | 10,100,1000 Mbit/s |
|---|
| MAC-adres zelflerende functie | Ja |
|---|
| VLAN=ondersteuning | Ja |
|---|
| Virtuele LAN-functies | Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN |
|---|
Data-uitwisseling
| Switchingcapaciteit | 52 Gbit/s |
|---|
| Verzending snelheid | 39 Mpps |
|---|
| MAC-adrestabel | 8000 entries |
|---|
| Store-and-forward | Ja |
|---|
| Jumbo Frames ondersteuning | Ja |
|---|
| Jumbo frames | 9000 |
|---|
| Packet buffergeheugen | 0,525 MB |
|---|
Beveiliging
| DHCP-functies | DHCP client |
|---|
| IGMP snooping | Ja |
|---|
| Ondersteunde beveiligingsalgoritmen | 802.1x RADIUS |
|---|
| MAC adres filtering | Ja |
|---|
| Statische poort beveiliging | Ja |
|---|
| SSH/SSL support | Ja |
|---|
| Wachtwoordbeveiliging | Ja |
|---|
| Authenticatie type | RADIUS, TACACS+ |
|---|
Design
| Rack-montage | Ja |
|---|
| Stapelbaar | Ja |
|---|
| Vormfactor | 1U |
|---|
| Kleur van het product | Zwart |
|---|
| Reset button | Ja |
|---|
| LED-indicatoren | Ja |
|---|
Prestatie
| Mean time between failures (MTBF) | 432,673 uur |
|---|
Energie
| Stroombron | AC |
|---|
| Vermogenstoevoer inclusief | Ja |
|---|
| AC-ingangsspanning | 100 - 240 V |
|---|
| AC-ingangsfrequentie | 50 - 60 Hz |
|---|
| Vermogensverbruik (max) | 16 W |
|---|
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Nee |
|---|
Eisen aan de omgeving
| Bedrijfstemperatuur (T-T) | 0 - 50 °C |
|---|
| Temperatuur bij opslag | -40 - 70 °C |
|---|
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 95 procent |
|---|
| Luchtvochtigheid bij opslag | 10 - 95 procent |
|---|
| Warmtedissipatie | 55 BTU/h |
|---|
Gewicht en omvang
| Breedte | 440 mm |
|---|
| Diepte | 131 mm |
|---|
| Hoogte | 44 mm |
|---|
| Gewicht | 2,09 kg |
|---|
Certificaten
| Certificering | EMC
■ CE, FCC, C-Tick, Class A
(GS1900-24/24EP/24HPv2/48/
48HPv2)
■ CE, FCC, C-Tick, Class B
(GS1900-8/8HP/10HP/16/24E)
■ BSMI CNS13438
• Safety
■ LVD EN60950-1
■ BSMI CNS14336-1
■ CB IEC60950-1
(GS1900-8HP/10HP/16/24E/24)
• RoHS compliant |
|---|
FL96097909
2026-11-19
Datasheet
- Kleur
- Noir
- PoE
- Non
- Switchtype
- Géré
Specifieke referenties
- ean13
- 4718937621231
- MPN
- GS1900-24-EU0102F