TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (
search
  • TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (

TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (

200,64 €

Dont 0,08 € d'éco-participation

TTC

TP-Link Omada TL-SG2210MP, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U

Quantité

  Livraison

Gratuite à partir de 100€ d'achat

Fiche technique

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2/L2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)8
Quantité d'emplacements de modules SFP2

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000

Fibre optique

Technologie de câblage Ethernet sur fibre100BASE-FX, 1000BASE-X

Transmition des données

Capacité de commutation20 Gbit/s
Taux de transfert14,9 Mpps
Répertoire MAC8000 entrées
Nombre de files8
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet4,1 Mo

Sécurité

Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Support SSH/SSLOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
Algorithmes de planification de file d'attenteES, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusionOui

Protocoles

Protocoles de gestionSNMPv1/v2c/v3, SNTP

Design

Grille de montageOui
Format1U
Couleur du produitNoir
Nombre de ventilateurs1 ventilateur(s)

Puissance

Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)173,9 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)8
Budget Total Power over Ethernet (PoE)150 W

Conditions environnementales

Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique594,46 BTU/h

Poids et dimensions

Largeur294 mm
Profondeur180 mm
Hauteur44 mm

Certificat

CertificationCE, FCC, RoHS
TP-Link
FL118455754
39 Produits

Fiche technique

Couleur
Noir
PoE
Oui
Type de switch
Géré

Références spécifiques

EAN13
6935364030674
MPN
SG2210MP
Commentaires (0)
Aucun avis n'a été publié pour le moment.